Analisi della foto in corso…

0 prodotti
Recensioni clienti
4.9
Basato su 6041 recensioni
shop chur
12 Orario ore fa
Daniel Bippus
23 Orario ore fa
Daniel Fischer
1 Giorno ore fa
Panny_09
3 Giorni ore fa
Ich habe bei Buchmann einen Solis-Wasserkocher bestellt und war mit meiner Erfahrung sehr zufrieden...
Ruedi Elmer
3 Giorni ore fa
einfach perfekt .... Qualität, Lieferung und Preis! (Translated by Google) Simply perfect......
Han Noordin
4 Giorni ore fa
Exceptional service. Product arrived in time and in one piece. Thank you!
Bruno Fröhlich
5 Giorni ore fa
Top Service, schnell, kompetent und freundlich (Translated by Google) Top service, fast, competent...
Carmen Natalia Bolliger Hutmann
5 Giorni ore fa
Thierry Moehr
5 Giorni ore fa
Rapide et efficace!

TP-Link Switch TPLINK (SG3428XF)

Articolo 553854
Disponibile da stock esterno
  • Spedizione gratuita
  • Acquisto in conto / pagamento parziale
  • Possibilità di ritiro in ZH
invece di CHF 626.70
CHF 593.35
3% di sconto per il pagamento anticipato: 575.55

Dimensione

Descrizione

TP-Link Omada TL-SG3428XF. Tipo di switch: Gestito, Livello switch: L2+. Porta console: RJ-45/Micro-USB. Tabella indirizzi MAC: 16000 voci, capacità di routing/switching: 128 Gbit/s. Standard di rete: IEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae, ..... Spina di rete: presa di ingresso CA. Montaggio a rack, fattore di forma: 1U

  • Gestito L2+ Gestione basata sul Web SNMPv1/v2c/v3, SNTP
  • Supporto Quality of Service (QoS) Configurazione delle impostazioni del sito (CLI)
  • Porta console: RJ-45/Micro-USB
  • Supporto 10G
  • Tabella indirizzi MAC: 16000 voci Capacità di routing/switching: 128 Gbit/s
  • Elenco di controllo degli accessi
  • Montaggio a rack 1U
  • Alimentatore CA incluso

Dati tecnici

Connessioni e interfacce
Numero di porte Ethernet RJ-45 con commutazione di base
0
Commutazione di base Tipo di porte Ethernet RJ-45
No
Numero di connessioni Combo SPF
4
Numero di connessioni in fibra ottica
20
Quantità di slot per moduli SFP+
4
Spina di rete
Presa di ingresso CA
Connettore del cavo ottico
SFP, SFP+
Porta console
RJ-45/Micro-USB
Peso e dimensioni
largeur
440 mm
profondeur
220 mm
hauteur
44 mm
Dati di imballaggio
Cavi in dotazione
AC
Istruzioni per l'uso
Sì
Kit di montaggio a rack
Sì
Energia
Numero di unità di alimentazione
2
Fonte di energia
AC
Alimentatore incluso
Sì
Consumo di energia (max.)
35.7 W
Supporto per alimentatore ridondante
Sì
réseau
Supporto 10G
Sì
Percorsi IPv4
48
Standard di rete
IEEE 802.11d, IEEE 802.1ab, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Percorsi IPv6
48
Instradamento degli ingressi
512
Velocità di trasferimento dati LAN Ethernet
10, 100, 1000, 10000 Mbit/s
Mirroring delle porte
Sì
Routing basato su criteri
Sì
Supporto VLAN
Sì
Blocco della testa della linea (HOL)
Sì
Supporto per il controllo del flusso di dati
Sì
Routing IP
Sì
Aggregazione dei collegamenti
Sì
Controllo Broadcast Storm
Sì
Limitazione del tasso
Sì
Protocollo di spanning tree
Sì
Funzioni della LAN virtuale
VLAN basata su porta, VLAN privata, Contrassegnato con VLAN, Mappatura VLAN, VLAN voce
Numero di VLAN
4000
Rilevamento attivo del collegamento
Sì
Protocolli
Protocollo di registrazione GARP VLAN (GVRP)
Sì
Funzioni IPv4 e IPv6
Elenco di controllo accessi (ACL) IPv4/IPv6, ping IPv6, Telnet IPv6, tracert IPv6
Protocolli di gestione
SNMPv1/v2c/v3, SNTP
transfert de données
Tabella indirizzi MAC
16000 voci
Capacità di routing/switching
128 Gbit/s
Velocità di trasferimento
95.23 Mpps
Percorso statico
Sì
Memorizzazione e inoltro
Sì
Supporto Jumbo Frames
Sì
Numero di rotte statiche
48
Cornici Jumbo
9000
Memoria buffer dei pacchetti di dati
12 MB
Condizioni operative
Temperatura di esercizio
0 - 45 °C
Umidità relativa in funzione
10 - 90 %
Intervallo di temperatura durante lo stoccaggio
-40 - 70 °C
Umidità durante lo stoccaggio
5 - 90 %
Dissipazione del calore
121.81 BTU/h
quantité livrée
Cavi in dotazione
AC
Istruzioni per l'uso
Sì
Kit di montaggio a rack
Sì
Funzioni di gestione
Supporto della qualità del servizio (QoS)
Sì
Tipo di interruttore
Gestito
Gestione basata sul web
Sì
Livello dell'interruttore
L2+
Gestito in cloud
Sì
Ispezione ARP
Sì
Registro eventi di sistema
Sì
Configurazione delle impostazioni di localizzazione (CLI)
Sì
Supporto MIB
RFC1213, RFC1493, RFC1643, RFC2021, RFC2233, RFC2618, RFC2620, RFC2674, RFC2819, RFC2925
Design
Installazione del rack
Sì
Colore del prodotto
nero
Fattore di forma
1U
Display a LED
Sì
Numero di ventole
1 ventilatore
Sicurezza
Funzioni DHCP
Cliente DHCP, Relè DHCP, Server DHCP
Proxy IGMP
Sì
Snooping IGMP
Sì
Filtraggio degli indirizzi MAC
Sì
Protezione del loop
Sì
Protezione con password
Sì
Supporto SSH/SSL
Sì
Filtraggio/protezione BPDU
Sì
Elenco di controllo degli accessi
Sì
Autenticazione
Auto VLAN, VLAN ospite, Autenticazione basata su MAC, Autenticazione basata sulla porta
Collegamento porta IP-MAC
Sì
Tipo di autenticazione
AAA, RADIUS, TACACS+
Algoritmi di programmazione delle code
SP, Weighted Round Robin (WRR), WRR+SP
Alimentazione tramite Ethernet (PoE)
Alimentazione tramite Ethernet (PoE)
No
Funzioni multicast
Supporto multicast
Sì
Scoperta degli ascoltatori multicast (MLD) Snooping
Y
575.55
TP-Link Switch TPLINK (SG3428XF)
TP-Link Switch TPLINK (SG3428XF) Bild 1
TP-Link
Switch TPLINK (SG3428XF)
TP-Link Switch TPLINK (SG3428XF)
TP-Link Switch TPLINK (SG3428XF) thumb 0
TP-Link Switch TPLINK (SG3428XF) thumb 1
TP-Link Switch TPLINK (SG3428XF) thumb 2
TP-Link Switch TPLINK (SG3428XF) thumb 3