Foto wird analysiert…

0 Artikel
Kundenbewertungen
4.9
6044 Google-Rezensionen
Rene Frutig
vor 3 Stunden
Auftrag zu meiner vollen Zufriedenheit erledigt (Translated by Google) The task was completed to...
Su
vor 16 Stunden
Schnell, unkompliziert. Sehr empfehlenswert (Translated by Google) Quick and easy. Highly...
Stefan Knutti
vor 17 Stunden
Super Service! Danke (Translated by Google) Excellent service! Thank you!
Pierre Filliettaz
vor 2 Tage
Rapide Prix super merci
philippe Zufferey
vor 2 Tage
shop chur
vor 2 Tage
Daniel Bippus
vor 2 Tage
Daniel Fischer
vor 3 Tage
Panny_09
vor 4 Tage
Ich habe bei Buchmann einen Solis-Wasserkocher bestellt und war mit meiner Erfahrung sehr zufrieden...

TP-Link TPLINK Switch (SG3428XF)

Artikel 553854
ab externem Lager verfügbar
  • Gratisversand
  • Kauf auf Rechnung / Teilzahlung
  • Abholmöglichkeit in ZH
statt CHF 626.70
CHF 593.30
3% Rabatt bei Vorauszahlung: 575.50

Grösse

Beschreibung

TP-Link Omada TL-SG3428XF. Switch-Typ: Managed, Switch-Ebene: L2+. Konsolen-Port: RJ-45/Micro-USB. MAC-Adressentabelle: 16000 Eintragungen, Routing-/Switching-Kapazität: 128 Gbit/s. Netzstandard: IEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae,.... Netzstecker: AC-Eingangsbuchse. Rack-Einbau, Formfaktor: 1U

  • Managed L2+ Web-basiertes Management SNMPv1/v2c/v3, SNTP
  • Quality of Service (QoS) Support Konfiguration der Standorteinstellungen (CLI)
  • Konsolen-Port: RJ-45/Micro-USB
  • 10G-Unterstützung
  • MAC-Adressentabelle: 16000 Eintragungen Routing-/Switching-Kapazität: 128 Gbit/s
  • Zugriffkontrollliste
  • 1U Rack-Einbau
  • AC Netzteil enthalten

Technische Daten

Gewicht und Abmessungen
Breite
440 mm
Tiefe
220 mm
Höhe
44 mm
Verpackungsdaten
Rackmontageset
Ja
Betriebsanleitung
Ja
Mitgelieferte Kabel
AC
Anschlüsse und Schnittstellen
Anzahl Combo-SPF-Anschlüsse
4
Anzahl der basisschaltenden RJ-45 Ethernet Ports
0
Basic Switching RJ-45 Ethernet Ports-Typ
Nein
Konsolen-Port
RJ-45/Micro-USB
Menge Modul-Steckplätze SFP+
4
Netzstecker
AC-Eingangsbuchse
Anzahl Faseranschlüsse
20
Optischer Kabelverbinder
SFP, SFP+
Lieferumfang
Rackmontageset
Ja
Mitgelieferte Kabel
AC
Betriebsanleitung
Ja
Betriebsbedingungen
Betriebstemperatur
0 - 45 °C
Relative Luftfeuchtigkeit in Betrieb
10 - 90 %
Temperaturbereich bei Lagerung
-40 - 70 °C
Wärmeableitung
121.81 BTU/h
Luftfeuchtigkeit bei Lagerung
5 - 90 %
Energie
Energiequelle
AC
Netzteil enthalten
Ja
Anzahl von Stromversorgungseinheiten
2
Stromverbrauch (max.)
35.7 W
Unterstützung für redundantes Netzteil
Ja
Datenübertragung
MAC-Adressentabelle
16000 Eintragungen
Routing-/Switching-Kapazität
128 Gbit/s
Transferrate
95.23 Mpps
Jumbo Frames Unterstützung
Ja
Store-and-Forward
Ja
Anzahl der statischen Routen
48
Jumbo-Frames
9000
Statische Route
Ja
Datenpaket-Pufferspeicher
12 MB
Netzwerk
10G-Unterstützung
Ja
Netzstandard
IEEE 802.11d, IEEE 802.1ab, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Ethernet LAN Datentransferraten
10, 100, 1000, 10000 Mbit/s
Port-Spiegelung
Ja
Richtlinienbasiertes Routing
Ja
IP-Routing
Ja
Link Aggregation
Ja
Unterstützung Datenflusssteuerung
Ja
Broadcast-Sturmkontrolle
Ja
Routing Eingänge
512
Ratenbeschränkung
Ja
VLAN-Unterstützung
Ja
Active-Link-Erfassung
Ja
IPv4-Routen
48
Spannbaum-Protokoll
Ja
Head-of-Line (HOL)-Blocking
Ja
Virtuelle LAN-Funktionen
Port-based VLAN, Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Anzahl der VLANs
4000
IPv6-Routen
48
Protokolle
IPv4 & IPv6-Funktionen
IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 Telnet, IPv6 tracert
Management-Protokolle
SNMPv1/v2c/v3, SNTP
GARP VLAN Registration Protocol (GVRP)
Ja
Sicherheit
DHCP-Funktionen
DHCP client, DHCP relay, DHCP server
IGMP-Snooping
Ja
Zugriffkontrollliste
Ja
IP-MAC-Portbindung
Ja
Loop Protection
Ja
SSH-/SSL-Unterstützung
Ja
Warteschleifenplanungs-Algorithmen
SP, Weighted Round Robin (WRR), WRR+SP
Authentifizierung
Auto VLAN, Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung
Passwortschutz
Ja
Autentifizierungstyp
AAA, RADIUS, TACACS+
IGMP-Proxy
Ja
MAC Adressen Filtern
Ja
BPDU-Filterung/Schutz
Ja
Design
Produktfarbe
schwarz
Anzahl Lüfter
1 Lüfter
Formfaktor
1U
Rack-Einbau
Ja
LED-Anzeigen
Ja
Management-Funktionen
Cloud-verwaltet
Ja
Quality of Service (QoS) Support
Ja
Switch-Typ
Managed
Web-basiertes Management
Ja
Switch-Ebene
L2+
ARP-Inspektion
Ja
Konfiguration der Standorteinstellungen (CLI)
Ja
Systemereignisprotokoll
Ja
MIB Unterstützung
RFC1213, RFC1493, RFC1643, RFC2021, RFC2233, RFC2618, RFC2620, RFC2674, RFC2819, RFC2925
Power over Ethernet (PoE)
Power over Ethernet (PoE)
Nein
Multicast-Funktionen
Multicast Unterstützung
Ja
Multicast Listener Discovery (MLD) Snooping
Y
575.50
TP-Link TPLINK Switch (SG3428XF)
TP-Link TPLINK Switch (SG3428XF) Bild 1
TP-Link
TPLINK Switch (SG3428XF)
TP-Link TPLINK Switch (SG3428XF)
TP-Link TPLINK Switch (SG3428XF) thumb 0
TP-Link TPLINK Switch (SG3428XF) thumb 1
TP-Link TPLINK Switch (SG3428XF) thumb 2
TP-Link TPLINK Switch (SG3428XF) thumb 3