Analisi della foto in corso…

0 prodotti
Recensioni clienti
4.9
Basato su 6089 recensioni
Vittorio Gallo
3 Orario ore fa
Schnelle Service und unkompliziert (Translated by Google) Fast service and uncomplicated
Tima Mehmeti
5 Orario ore fa
Regula Gisler
14 Orario ore fa
Schnelle Lieferung (Translated by Google) Fast delivery
David Maeder
15 Orario ore fa
beat finkbeiner
17 Orario ore fa
Habe nur ein Ladegerät und das funzt, kann buchmann nur empfehlen (Translated by Google) I only...
Jean-Claude
17 Orario ore fa
Gut und prompt (Translated by Google) Good and prompt
Georgy Zäch
18 Orario ore fa
Rapide et précis
Eveline Peter
18 Orario ore fa
Nando Mathieu
19 Orario ore fa

TP-Link Switch TPLINK (SG2210MP)

Articolo 555660
Attualmente non disponibile
  • Spedizione gratuita
  • Acquisto in conto / pagamento parziale
CHF 163.70
3% di sconto per il pagamento anticipato: 158.80

Descrizione

TP-Link Omada TL-SG2210MP. Tipo di switch: Gestito, Livello switch: L2/L2+. Tipo di porte Ethernet RJ-45 di commutazione di base: Gigabit Ethernet (10/100/1000), Numero di porte Ethernet RJ-45 di commutazione di base: 8, Tabella indirizzi MAC: 8000 voci, Capacità di routing/switching: 20 Gbps. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Alimentazione tramite PoE (Power over Ethernet). Installazione a rack, fattore di forma: 1U

  • Gestione L2/L2+ basata su Web SNMPv1/v2c/v3, SNTP
  • Supporto Quality of Service (QoS) Configurazione delle impostazioni del sito (CLI)
  • Numero di porte Ethernet RJ-45 a commutazione di base: 8
  • 10BASE-T, 100BASE-TX, 1000BASE-T
  • Tabella indirizzi MAC: 8000 voci Capacità di routing/switching: 20 Gbit/s
  • Elenco di controllo degli accessi
  • Montaggio a rack 1U
  • Alimentatore CA incluso Alimentazione tramite PoE (Power over Ethernet)

Dati tecnici

Connessioni e interfacce
Numero di porte Ethernet RJ-45 con commutazione di base
8
Commutazione di base Tipo di porte Ethernet RJ-45
Gigabit Ethernet (10/100/1000)
Numero di connessioni Gigabit Ethernet (rame)
8
Numero di moduli SFP installati
0, 0
Quantità di slot per moduli SFP
2
Peso e dimensioni
largeur
294 mm
profondeur
180 mm
hauteur
44 mm
Energia
Fonte di energia
AC
Alimentatore incluso
Sì
Consumo di energia (max.)
173.9 W
Tensione d'ingresso CA
100 - 240 V
Frequenza di ingresso CA
50/60 Hz
réseau
Supporto 10G
No
Standard di rete
IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Tecnologia di cablaggio Ethernet in rame
1000BASE-T, 100BASE-TX, 10BASE-T
Mirroring delle porte
Sì
Supporto VLAN
Sì
Supporto per il controllo del flusso di dati
Sì
Aggregazione dei collegamenti
Sì
Controllo Broadcast Storm
Sì
Limitazione del tasso
Sì
Protocollo di spanning tree
Sì
Funzioni della LAN virtuale
VLAN basata sull'indirizzo MAC, VLAN multicast, VLAN basata su protocollo, Contrassegnato con VLAN, VLAN voce
Numero di VLAN
4000
Protocolli
Protocolli di gestione
SNMPv1/v2c/v3, SNTP
transfert de données
Tabella indirizzi MAC
8000 voci
Capacità di routing/switching
20 Gbit/s
Velocità di trasferimento
14.9 Mpps
Numero di spunti
8
Supporto Jumbo Frames
Sì
Cornici Jumbo
9000
Memoria buffer dei pacchetti di dati
4.1 MB
Condizioni operative
Temperatura di esercizio
0 - 50 °C
Umidità relativa in funzione
10 - 90 %
Intervallo di temperatura durante lo stoccaggio
-40 - 70 °C
Umidità durante lo stoccaggio
5 - 90 %
Dissipazione del calore
594.46 BTU/h
Cavo in fibra ottica
Cavo Ethernet Tecnologia di cablaggio
1000BASE-X, 100BASE-FX
Funzioni di gestione
Supporto della qualità del servizio (QoS)
Sì
Tipo di interruttore
Gestito
Gestione basata sul web
Sì
Livello dell'interruttore
L2/L2+
Gestito in cloud
Sì
Ispezione ARP
Sì
Registro eventi di sistema
Sì
Configurazione delle impostazioni di localizzazione (CLI)
Sì
Supporto MIB
RFC1213, RFC1493, RFC1643, RFC2021, RFC2233, RFC2618, RFC2620, RFC2674, RFC2819, RFC2925
Design
Installazione del rack
Sì
Colore del prodotto
nero
Fattore di forma
1U
Numero di ventole
1 ventilatore
Certificazione
CE, FCC, RoHS
Sicurezza
Funzioni DHCP
Cliente DHCP, Relè DHCP, Server DHCP, Snooping DHCP, Cliente DHCPv6, Snooping DHCPv6
Algoritmi di sicurezza supportati
EAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
Snooping IGMP
Sì
Supporto SSH/SSL
Sì
Filtraggio/protezione BPDU
Sì
Elenco di controllo degli accessi
Sì
Collegamento porta IP-MAC
Sì
Algoritmi di programmazione delle code
SP, Weighted Round Robin (WRR)
Alimentazione tramite Ethernet (PoE)
Alimentazione tramite Ethernet (PoE)
Sì
Numero di connessioni Power over Ethernet plus (PoE+)
8
Prestazioni complessive Power over Ethernet (PoE)
150 W
Certificati
Certificazione
CE, FCC, RoHS
Funzioni multicast
Supporto multicast
Sì
Lightwin Optics Modulo SFP LWO-SFP-3155-20 20 Km
15.90
Lightwin Optics
Lightwin Optics Modulo SFP LWO-SFP-5531-20 20km
22.05
Lightwin Optics
Lightwin Optics Modulo SFP LWO-SFP-85-SX
20.70
Lightwin Optics
Lightwin Optics Modulo SFP LWO-SFP-LX-10
18.35
Lightwin Optics
Lightwin Optics Modulo SFP LWO-SFP-RJ45-M
39.90
Lightwin Optics
158.80
TP-Link Switch TPLINK (SG2210MP)
0 item(s) Total: CHF 0.00

0 items

TP-Link Switch TPLINK (SG2210MP) Bild 1
TP-Link
Switch TPLINK (SG2210MP)
TP-Link Switch TPLINK (SG2210MP)
TP-Link Switch TPLINK (SG2210MP) thumb 0
TP-Link Switch TPLINK (SG2210MP) thumb 1
TP-Link Switch TPLINK (SG2210MP) thumb 2
TP-Link Switch TPLINK (SG2210MP) thumb 3
TP-Link Switch TPLINK (SG2210MP) thumb 4
TP-Link Switch TPLINK (SG2210MP) thumb 5
TP-Link Switch TPLINK (SG2210MP) thumb 6
TP-Link Switch TPLINK (SG2210MP) thumb 7