Foto wird analysiert…

0 Artikel
Kundenbewertungen
4.9
6014 Google-Rezensionen
Hülya Kafa
vor 5 Stunden
Die Maße passen 1 zu 1! Ich habe überall nach dem passenden Pizzastein gesucht und bin nur auf...
Daniel
vor 12 Stunden
Execelent service rapide et efficace
Hansjoerg Buechi
vor 14 Stunden
Sehr guter Feueranzünder sauber einzeln verpackt. Anfassen ohne die Hände schmuzig zu...
Calvin Rubia Quiban
vor 15 Stunden
Wirklich Top Service !! (Translated by Google) Truly top-notch service!!
Matthias Enkelmann
vor 2 Tage
Michel Zryd
vor 3 Tage
Expérience très positive, tout s’est très bien passé
Bernard
vor 3 Tage
Der gesamte Einkauf war für mich perfekt. Die Kommunikation mit dem Unternehmen war hervorragend...
Evelin Rupp
vor 3 Tage
Super schnell (Translated by Google) Super fast
u vo
vor 4 Tage

TP-Link TPLINK Switch (SG2210MP)

Artikel 555660
Aktuell nicht verfügbar
  • Gratisversand
  • Kauf auf Rechnung / Teilzahlung
CHF 163.70
3% Rabatt bei Vorauszahlung: 158.80

Beschreibung

TP-Link Omada TL-SG2210MP. Switch-Typ: Managed, Switch-Ebene: L2/L2+. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8. MAC-Adressentabelle: 8000 Eintragungen, Routing-/Switching-Kapazität: 20 Gbit/s. Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Power over Ethernet (PoE). Rack-Einbau, Formfaktor: 1U

  • Managed L2/L2+ Web-basiertes Management SNMPv1/v2c/v3, SNTP
  • Quality of Service (QoS) Support Konfiguration der Standorteinstellungen (CLI)
  • Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8
  • 10BASE-T, 100BASE-TX, 1000BASE-T
  • MAC-Adressentabelle: 8000 Eintragungen Routing-/Switching-Kapazität: 20 Gbit/s
  • Zugriffkontrollliste
  • 1U Rack-Einbau
  • AC Netzteil enthalten Power over Ethernet (PoE)

Technische Daten

Betriebsbedingungen
Betriebstemperatur
0 - 50 °C
Temperaturbereich bei Lagerung
-40 - 70 °C
Wärmeableitung
594.46 BTU/h
Luftfeuchtigkeit bei Lagerung
5 - 90 %
Relative Luftfeuchtigkeit in Betrieb
10 - 90 %
Gewicht und Abmessungen
Höhe
44 mm
Breite
294 mm
Tiefe
180 mm
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports
8
Basic Switching RJ-45 Ethernet Ports-Typ
Gigabit Ethernet (10/100/1000)
Anzahl installierten SFP Module
0
Menge SFP-Modul-Steckplätze
2
Anzahl installierte SFP Module
0
Anzahl Gigabit Ethernet (Kupfer) Anschlüsse
8
Energie
Energiequelle
AC
Netzteil enthalten
Ja
AC Eingangsspannung
100 - 240 V
AC Eingangsfrequenz
50/60 Hz
Stromverbrauch (max.)
173.9 W
Zertifikate
Zertifizierung
CE, FCC, RoHS
Datenübertragung
MAC-Adressentabelle
8000 Eintragungen
Routing-/Switching-Kapazität
20 Gbit/s
Transferrate
14.9 Mpps
Jumbo Frames Unterstützung
Ja
Anzahl Queues
8
Jumbo-Frames
9000
Datenpaket-Pufferspeicher
4.1 MB
Protokolle
Management-Protokolle
SNMPv1/v2c/v3, SNTP
Netzwerk
10G-Unterstützung
Nein
Netzstandard
IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Port-Spiegelung
Ja
Link Aggregation
Ja
Unterstützung Datenflusssteuerung
Ja
Broadcast-Sturmkontrolle
Ja
Kupfer Ethernet Verkabelungstechnologie
1000BASE-T, 100BASE-TX, 10BASE-T
Ratenbeschränkung
Ja
VLAN-Unterstützung
Ja
Spannbaum-Protokoll
Ja
Virtuelle LAN-Funktionen
MAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Anzahl der VLANs
4000
Sicherheit
DHCP-Funktionen
DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Unterstützte Sicherheitsalgorithmen
EAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
IGMP-Snooping
Ja
Zugriffkontrollliste
Ja
IP-MAC-Portbindung
Ja
SSH-/SSL-Unterstützung
Ja
Warteschleifenplanungs-Algorithmen
SP, Weighted Round Robin (WRR)
BPDU-Filterung/Schutz
Ja
Lichtwellenleiter
Ethernet-Kabel Verkablungstechnologie
1000BASE-X, 100BASE-FX
Management-Funktionen
Cloud-verwaltet
Ja
Quality of Service (QoS) Support
Ja
Switch-Typ
Managed
Web-basiertes Management
Ja
Switch-Ebene
L2/L2+
ARP-Inspektion
Ja
Konfiguration der Standorteinstellungen (CLI)
Ja
Systemereignisprotokoll
Ja
MIB Unterstützung
RFC1213, RFC1493, RFC1643, RFC2021, RFC2233, RFC2618, RFC2620, RFC2674, RFC2819, RFC2925
Power over Ethernet (PoE)
Power over Ethernet (PoE)
Ja
Anzahl Power over Ethernet plus (PoE+) Anschlüsse
8
Gesamtleistung Power over Ethernet (PoE)
150 W
Design
Formfaktor
1U
Produktfarbe
schwarz
Rack-Einbau
Ja
Zertifizierung
CE, FCC, RoHS
Anzahl Lüfter
1 Lüfter
Multicast-Funktionen
Multicast Unterstützung
Ja
Lightwin Optics SFP Modul LWO-SFP-3155-20 20 Km
16.00
Lightwin Optics
Lightwin Optics SFP Modul LWO-SFP-5531-20 20km
22.05
Lightwin Optics
Lightwin Optics SFP Modul LWO-SFP-85-SX
19.30
Lightwin Optics
Lightwin Optics SFP Modul LWO-SFP-LX-10
18.40
Lightwin Optics
Lightwin Optics SFP Modul LWO-SFP-RJ45-M
39.90
Lightwin Optics

Ähnliche Produkte

158.80
TP-Link TPLINK Switch (SG2210MP)
TP-Link TPLINK Switch (SG2210MP) Bild 1
TP-Link
TPLINK Switch (SG2210MP)
TP-Link TPLINK Switch (SG2210MP)
TP-Link TPLINK Switch (SG2210MP) thumb 0
TP-Link TPLINK Switch (SG2210MP) thumb 1
TP-Link TPLINK Switch (SG2210MP) thumb 2
TP-Link TPLINK Switch (SG2210MP) thumb 3
TP-Link TPLINK Switch (SG2210MP) thumb 4
TP-Link TPLINK Switch (SG2210MP) thumb 5
TP-Link TPLINK Switch (SG2210MP) thumb 6
TP-Link TPLINK Switch (SG2210MP) thumb 7