Foto wird analysiert…

0 Artikel
Kundenbewertungen
4.9
5940 Google-Rezensionen
Thomas Bärtschi (Böbel)
vor 4 Stunden
Vinicius Lagos
vor 4 Stunden
Super schnelle Lieferung!! Kompliment für den Service!! (Translated by Google) Super fast...
Julie Stalder
vor 13 Stunden
Tom R
vor 1 Tag
Livraison rapide colis bien emballé bonne communication de Buchmann tout le long et prix...
Dominic Fischer
vor 2 Tage
Alexandra “Alexa” Theiler
vor 2 Tage
Lieferung gemäss Versprechen innerhalb eines Tages💪👍🤩 TOP (Translated by...
Marko Jovic
vor 3 Tage
Tobias Tschiemer
vor 3 Tage
Roger Gygax
vor 3 Tage
Zuverlässige, unkomplizierte Abwicklung und schnelle Lieferung. Qualitativ hochwertige Produkte zu...

Zyxel Switch GS192048HPV2 (GS192048HPV2-EU0101F)

Artikel 552339
ab externem Lager verfügbar
  • Gratisversand
  • Kauf auf Rechnung / Teilzahlung
  • Abholmöglichkeit in ZH
CHF 779.85
3% Rabatt bei Vorauszahlung: 756.45

Grösse

Beschreibung

Zyxel GS1920-48HPV2. Switch-Typ: Managed. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 44. MAC-Adressentabelle: 16000 Eintragungen, Routing-/Switching-Kapazität: 100 Gbit/s. Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Power over Ethernet (PoE)

  • Managed
  • Quality of Service (QoS) Support
  • Anzahl der basisschaltenden RJ-45 Ethernet Ports: 44
  • 100BASE-TX, 1000BASE-T
  • MAC-Adressentabelle: 16000 Eintragungen Routing-/Switching-Kapazität: 100 Gbit/s
  • Zugriffkontrollliste
  • Power over Ethernet (PoE)

Technische Daten

Gewicht und Abmessungen
Breite
441 mm
Tiefe
270 mm
Höhe
44 mm
Gewicht
4.1 kg
Energie
AC Eingangsspannung
100 - 240 V
AC Eingangsfrequenz
50 - 60 Hz
Stromverbrauch (max.)
474.3 W
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports
44
Optischer Kabelverbinder
SFP
Basic Switching RJ-45 Ethernet Ports-Typ
Gigabit Ethernet (10/100/1000)
Anzahl Combo-SPF-Anschlüsse
4
Menge SFP-Modul-Steckplätze
2
Verpackungsdaten
Rackmontageset
Ja
Verpackungsbreite
616 mm
Verpackungstiefe
355 mm
Mitgelieferte Kabel
AC
Verpackungshöhe
107 mm
Paketgewicht
5.25 kg
Betriebsbedingungen
Betriebstemperatur
0 - 50 °C
Relative Luftfeuchtigkeit in Betrieb
10 - 95 %
Temperaturbereich bei Lagerung
-40 - 70 °C
Luftfeuchtigkeit bei Lagerung
10 - 95 %
Wärmeableitung
1617.36 BTU/h
Datenübertragung
MAC-Adressentabelle
16000 Eintragungen
Routing-/Switching-Kapazität
100 Gbit/s
Transferrate
74 Mpps
Datenpaket-Pufferspeicher
1.5 MB
Design
Produktfarbe
schwarz
Rack-Einbau
Nein
Sicherheit
BSMI, LVD
Elektromagnetische Verträglichkeit
BSMI EMC, CE A, FCC 15 A
Zertifizierung
RoHS
Sicherheit
DHCP-Funktionen
DHCP client, DHCP relay, DHCP snooping, DHCPv6 relay
Passwortschutz
Ja
Unterstützte Sicherheitsalgorithmen
802.1x RADIUS, SNMP, SNMPv3
IGMP-Snooping
Ja
MAC Adressen Filtern
Ja
Zugriffkontrollliste
Ja
Autentifizierungstyp
IEEE 802.1x, RADIUS
Authentifizierung
Gast VLAN, Port-basierte Authentifizierung
Warteschleifenplanungs-Algorithmen
SPQ, Weighted Round Robin (WRR), WFQ
CPU-Verteidigung
Ja
IP-MAC-Portbindung
Ja
Logistikdaten
Warentarifnummer (HS)
85176990
Management-Funktionen
Switch-Typ
Managed
Quality of Service (QoS) Support
Ja
Systemereignisprotokoll
Ja
ARP-Inspektion
Ja
MIB Unterstützung
RFC 1066, RFC 1157, RFC 1213, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Leistungen
Flash-Speicher
32 MB
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)
502509 h
Speicherkapazität
256 MB
Geräuschpegel
26.5 dB
Lichtwellenleiter
Ethernet-Kabel Verkablungstechnologie
1000BASE-X
Netzwerk
Netzstandard
IEEE 802.1ab, IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G-Unterstützung
Nein
Kupfer Ethernet Verkabelungstechnologie
1000BASE-T, 100BASE-TX
Unterstützung Datenflusssteuerung
Ja
Ratenbeschränkung
Ja
Spannbaum-Protokoll
Ja
VLAN-Unterstützung
Ja
Virtuelle LAN-Funktionen
IP subnet–based VLAN, MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Voice VLAN
Power over Ethernet (PoE)
Power over Ethernet (PoE)
Ja
Anzahl Power over Ethernet (PoE) Anschlüsse
48
Gesamtleistung Power over Ethernet (PoE)
375 W
Multicast-Funktionen
Multicast Unterstützung
Ja
Lightwin Optics SFP Modul LWO-SFP-3155-20 20 Km
28.25
Lightwin Optics
Lightwin Optics SFP Modul LWO-SFP-5531-20 20km
43.20
Lightwin Optics
Lightwin Optics SFP Modul LWO-SFP-85-SX
17.05
Lightwin Optics
Lightwin Optics SFP Modul LWO-SFP-LX-10
20.60
Lightwin Optics
Lightwin Optics SFP Modul LWO-SFP-RJ45-M
39.80
Lightwin Optics

Unsere Bestseller in Switch

756.45
Zyxel Switch GS192048HPV2 (GS192048HPV2-EU0101F)
Zyxel Switch GS192048HPV2 (GS192048HPV2-EU0101F) Bild 1
Zyxel
Switch GS192048HPV2 (GS192048HPV2-EU0101F)
Zyxel Switch GS192048HPV2 (GS192048HPV2-EU0101F)
Zyxel Switch GS192048HPV2 (GS192048HPV2-EU0101F) thumb 0
Zyxel Switch GS192048HPV2 (GS192048HPV2-EU0101F) thumb 1
Zyxel Switch GS192048HPV2 (GS192048HPV2-EU0101F) thumb 2
Zyxel Switch GS192048HPV2 (GS192048HPV2-EU0101F) thumb 3
Zyxel Switch GS192048HPV2 (GS192048HPV2-EU0101F) thumb 4