Foto wird analysiert…

0 Artikel
Kundenbewertungen
4.9
6000 Google-Rezensionen
Nicole Brunner-Preckl
vor 3 Stunden
Krzysztof Gmail
vor 4 Stunden
Schnelle Lieferung, jederzeit guter Kontakt und klare Informationen zum Lieferstatus. Der Topf ist...
Kilian Bumann
vor 5 Stunden
Tobias & Margrit Beerli-Ziegler
vor 8 Stunden
Martin Pfister
vor 12 Stunden
Super
Beat Wiedemeier
vor 21 Stunden
Der Filter ist sehr gut die Wäsche werden sehr sauber (Translated by Google) The filter is very...
Pierre Devaud
vor 1 Tag
tout c'est bien passé Merci pour votre prestation Pierre
Lukas Stettler
vor 2 Tage
Gute Qualität und sehr schnelle Lieferung (Translated by Google) Good quality and very fast...
Mauro Golinelli
vor 2 Tage
Superschnell, (Translated by Google) Super fast,

TP-Link PoE+ Switch TL-SG2210MP 10 Port

Artikel 864621
ab externem Lager verfügbar
  • Gratisversand
  • Kauf auf Rechnung / Teilzahlung
  • Abholmöglichkeit in ZH
CHF 175.55
3% Rabatt bei Vorauszahlung: 170.30

Beschreibung

SFP Anschlüsse: 2, Montage Switch: 19" Rack, Desktop, SFP+ Anschlüsse: 0, QSFP+ Anschlüsse: 0, SFP28 Anschlüsse: 0, Switch Management: Cloud-Managed
  • Zentralisiertes Management: Der Cloudzugriff und die Omada-App ermöglichen eine sehr konfortable, einfache Verwaltung.
  • Montage: 19" Rack; Desktop
  • Anschlüsse: 8x RJ45, 2x SFP, 0x SFP+, 0x QSFP+, 0x SFP28, 0x QSFP28
  • Anzahl PoE Ports: 8, PoE Standard: 802.3af/at Class 4 Type 2 PoE+ 30 Watt, PoE Budget: 116 W
  • In Omada-SDN integriert: Zero-Touch Provisionierung(ZTP), zentralisiertes Cloud-Management und intelligengentes Monitoring.
  • Solide Sicherheitsstrategien: IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm Control, DHCP Snooping, 802.1X, Radius Authentication, und vieles mehr.

Lieferumfang:
TL-SG2210MP
Stromkabel
Schnellinstallationsanleitung
Resourcen-CD
Rackmount-Kit
Gummifüsse

Technische Daten

Betriebsbedingungen
Betriebstemperatur
0 - 50 °C
Temperaturbereich bei Lagerung
-40 - 70 °C
Wärmeableitung
594.46 BTU/h
Luftfeuchtigkeit bei Lagerung
5 - 90 %
Relative Luftfeuchtigkeit in Betrieb
10 - 90 %
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports
8
Basic Switching RJ-45 Ethernet Ports-Typ
Gigabit Ethernet (10/100/1000)
Anzahl installierten SFP Module
0
Menge SFP-Modul-Steckplätze
2
Anzahl installierte SFP Module
0
Anzahl Gigabit Ethernet (Kupfer) Anschlüsse
8
Zertifikate
Zertifizierung
CE, FCC, RoHS
Gewicht und Abmessungen
Breite
294 mm
Tiefe
180 mm
Höhe
44 mm
Energie
Energiequelle
AC
Netzteil enthalten
Ja
AC Eingangsspannung
100 - 240 V
AC Eingangsfrequenz
50/60 Hz
Stromverbrauch (max.)
173.9 W
Datenübertragung
MAC-Adressentabelle
8000 Eintragungen
Routing-/Switching-Kapazität
20 Gbit/s
Transferrate
14.9 Mpps
Jumbo Frames Unterstützung
Ja
Anzahl Queues
8
Jumbo-Frames
9000
Datenpaket-Pufferspeicher
4.1 MB
Protokolle
Management-Protokolle
SNMPv1/v2c/v3, SNTP
Netzwerk
10G-Unterstützung
Nein
Netzstandard
IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Port-Spiegelung
Ja
Link Aggregation
Ja
Unterstützung Datenflusssteuerung
Ja
Broadcast-Sturmkontrolle
Ja
Kupfer Ethernet Verkabelungstechnologie
1000BASE-T, 100BASE-TX, 10BASE-T
Ratenbeschränkung
Ja
VLAN-Unterstützung
Ja
Spannbaum-Protokoll
Ja
Virtuelle LAN-Funktionen
MAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Anzahl der VLANs
4000
Sicherheit
DHCP-Funktionen
DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Unterstützte Sicherheitsalgorithmen
EAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
IGMP-Snooping
Ja
Zugriffkontrollliste
Ja
IP-MAC-Portbindung
Ja
SSH-/SSL-Unterstützung
Ja
Warteschleifenplanungs-Algorithmen
SP, Weighted Round Robin (WRR)
BPDU-Filterung/Schutz
Ja
Lichtwellenleiter
Ethernet-Kabel Verkablungstechnologie
1000BASE-X, 100BASE-FX
Management-Funktionen
Cloud-verwaltet
Ja
Quality of Service (QoS) Support
Ja
Switch-Typ
Managed
Web-basiertes Management
Ja
Switch-Ebene
L2/L2+
ARP-Inspektion
Ja
Konfiguration der Standorteinstellungen (CLI)
Ja
Systemereignisprotokoll
Ja
MIB Unterstützung
RFC1213, RFC1493, RFC1643, RFC2021, RFC2233, RFC2618, RFC2620, RFC2674, RFC2819, RFC2925
Power over Ethernet (PoE)
Power over Ethernet (PoE)
Ja
Anzahl Power over Ethernet plus (PoE+) Anschlüsse
8
Gesamtleistung Power over Ethernet (PoE)
150 W
Design
Formfaktor
1U
Produktfarbe
schwarz
Rack-Einbau
Ja
Anzahl Lüfter
1 Lüfter
Multicast-Funktionen
Multicast Unterstützung
Ja
Lightwin Optics SFP Modul LWO-SFP-3155-20 20 Km
16.00
Lightwin Optics
Lightwin Optics SFP Modul LWO-SFP-5531-20 20km
22.05
Lightwin Optics
Lightwin Optics SFP Modul LWO-SFP-85-SX
19.30
Lightwin Optics
Lightwin Optics SFP Modul LWO-SFP-LX-10
18.40
Lightwin Optics
Lightwin Optics SFP Modul LWO-SFP-RJ45-M
39.90
Lightwin Optics

Ähnliche Produkte

170.30
TP-Link PoE+ Switch TL-SG2210MP 10 Port
TP-Link PoE+ Switch TL-SG2210MP 10 Port Bild 1
TP-Link
PoE+ Switch TL-SG2210MP 10 Port
TP-Link PoE+ Switch TL-SG2210MP 10 Port
TP-Link PoE+ Switch TL-SG2210MP 10 Port thumb 0
TP-Link PoE+ Switch TL-SG2210MP 10 Port thumb 1
TP-Link PoE+ Switch TL-SG2210MP 10 Port thumb 2
TP-Link PoE+ Switch TL-SG2210MP 10 Port thumb 3
TP-Link PoE+ Switch TL-SG2210MP 10 Port thumb 4
TP-Link PoE+ Switch TL-SG2210MP 10 Port thumb 5
TP-Link PoE+ Switch TL-SG2210MP 10 Port thumb 6