Betriebstemperatur
0 - 45 °C
Temperaturbereich bei Lagerung
-40 - 70 °C
Wärmeableitung
975.54 BTU/h
Luftfeuchtigkeit bei Lagerung
5 - 90 %
Relative Luftfeuchtigkeit in Betrieb
10 - 90 %
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports
8
Basic Switching RJ-45 Ethernet Ports-Typ
2.5G Ethernet (100/1000/2500)
Anzahl installierten SFP Module
0
Anzahl 2.5G Ethernet (Kupfer)-Ports
8
Anzahl installierte SFP Module
0
Konsolen-Port
RJ-45/micro-USB
Menge Modul-Steckplätze SFP+
2
Netzstecker
AC-Eingangsbuchse
Zertifizierung
CE, FCC, RoHS
AC Eingangsspannung
100 - 240 V
AC Eingangsfrequenz
50/60 Hz
Stromverbrauch (max.)
285.9 W
MAC-Adressentabelle
16000 Eintragungen
Routing-/Switching-Kapazität
80 Gbit/s
Jumbo Frames Unterstützung
Ja
Anzahl der statischen Routen
48
Anzahl IP-Schnittstellen
16
Datenpaket-Pufferspeicher
12 MB
Management-Protokolle
SNMPv1/v2c/v3, SNTP
GARP VLAN Registration Protocol (GVRP)
Ja
Netzstandard
IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Ethernet LAN Datentransferraten
100, 1000, 2500 Mbit/s
Unterstützung Datenflusssteuerung
Ja
Broadcast-Sturmkontrolle
Ja
Head-of-Line (HOL)-Blocking
Ja
Virtuelle LAN-Funktionen
MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
DHCP-Funktionen
DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Unterstützte Sicherheitsalgorithmen
HTTPS, SSH, SSH-2, SSL/TLS
Statische Anschlusssicherheit
Ja
Warteschleifenplanungs-Algorithmen
SP, Weighted Round Robin (WRR), WRR+SP
Authentifizierung
MAC-basierte Authentifizierung, Port-basierte Authentifizierung
Autentifizierungstyp
AAA, TACACS+
Quality of Service (QoS) Support
Ja
Web-basiertes Management
Ja
Traffic-Klassifizierung
Ja
Konfiguration der Standorteinstellungen (CLI)
Ja
Systemereignisprotokoll
Ja
MIB Unterstützung
RFC1213, RFC1493, RFC1643, RFC2021, RFC2233, RFC2618, RFC2620, RFC2674, RFC2819, RFC2925
Power over Ethernet (PoE)
Power over Ethernet (PoE)
Ja
Anzahl Power over Ethernet plus (PoE+) Anschlüsse
8
Gesamtleistung Power over Ethernet (PoE)
240 W
Power over Ethernet (PoE) Leistung pro Anschluss
30 W
Multicast Unterstützung
Ja
Multicast Listener Discovery (MLD) Snooping
Y